Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 05-18-2005, 10:26 AM
camner camner is offline
Registered User
 
Join Date: Apr 2004
Posts: 152
previous system getting copied?

In looking over the log as a safety clone was starting to be made, I noticed that a script being loaded seemed to indicate that the contents of the "Previous system" folder was to be ignored.

But, during the cloning process, I noticed SD! was spending a lot of time on the Previous System folder. Is that because SD! has to go through each file and specifically ignore it, or was it being copied (the SC aborted so I can't be sure by looking at the resulting clone).
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Questions about "exclude system cache/temporary files" Copy Scripts Darkside General 1 05-12-2005 09:48 AM
Can't bless OS X System berkowit General 5 03-22-2005 11:36 PM
Previous System 1 Axxll General 3 03-15-2005 08:46 AM
Applying system update to safety clone na goodman General 3 02-20-2005 03:41 PM
using system while cloning camner General 1 08-31-2004 02:25 PM


All times are GMT -4. The time now is 07:55 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.