Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 03-29-2008, 07:27 PM
NormArmour NormArmour is offline
Registered User
 
Join Date: Mar 2008
Posts: 4
Unhappy Auto Mount Network Volume/Image

I'm running 10.5.2 on both my computers. I have a backup drive connected to Mac A. File sharing is on for Mac A. From Mac B, I have a scheduled script which backs up Mac B to an image on the backup drive. If I do not have the backup drive mounted on Mac B desktop, then the scripts fails to mount the backup image. The users guide says on page 19 that the image will be mounted as needed and then dismounted after the copy.

Any ideas why I need to keep the backup drive mounted al the time?

Thanks for your help.
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Auto mount external drive volume? Allar General 1 02-15-2008 09:56 AM
Leopard auto mount test case desh General 7 12-15-2007 03:56 PM
Unable to mount sparse image on network attached drive mj71 General 2 09-22-2007 09:42 AM
Auto mount / unmount FW volumes? philsho General 4 03-15-2007 09:47 AM
Network drive won't auto mount Shamyl Zakariya General 7 06-05-2006 05:07 PM


All times are GMT -4. The time now is 01:46 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.