Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 05-16-2007, 09:06 AM
chip chip is offline
Registered User
 
Join Date: Aug 2006
Posts: 6
Auto-mount with blank password.

I'm using SuperDuper to write a sparse image to a network volume. The accounts on the server have no passwords. So when it comes to re-mount it asks for a password. Is there any way to auto mount when the password is blank?

Thanks

Andy Lowe
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
auto-disconnect "server" after copying files digSD General 16 08-21-2007 02:55 PM
Auto mount / unmount FW volumes? philsho General 4 03-15-2007 09:47 AM
Network drive won't auto mount Shamyl Zakariya General 7 06-05-2006 05:07 PM
Any way to stop auto loading of volumes on startup? anthony0 General 3 08-03-2005 05:09 PM
Password Protect Super Duper Clone/Backup rwg4 General 1 05-08-2005 07:35 PM


All times are GMT -4. The time now is 04:38 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.