Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #3  
Old 05-31-2009, 11:40 AM
mattiman mattiman is offline
Registered User
 
Join Date: May 2009
Posts: 8
Quote:
Originally Posted by dnanian View Post
Sounds to me like you've got "verbose boot" turned on in your NVRAM, actually. Try running the following in Terminal:

Code:
nvram -p
What do you have set for "boot-args"?
never heard of NVRAM, will look that up.

What's with the boot-args then?

The problem I talked about happens in both my 1.5 year old MacbookPro (intel) as well as a brand new Macbook bought last week
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Booting from an external image disk aandina General 4 10-26-2008 11:02 AM
Size of bootable external disk lloyd709 General 2 01-07-2008 03:58 PM
An (Applescript) hack to automate mounting and unmounting external volumes kbradnam General 12 07-30-2007 07:12 AM
Copying to external disk with FAT32, how paraxelsson General 5 08-20-2006 08:29 PM
Booting from external disk drive davsch General 9 07-26-2006 02:06 PM


All times are GMT -4. The time now is 10:13 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.