View Single Post
  #2  
Old 07-09-2006, 08:31 PM
dnanian's Avatar
dnanian dnanian is offline
Administrator
 
Join Date: Apr 2001
Location: Weston, MA
Posts: 14,752
Send a message via AIM to dnanian
Your transfer rate looks just fine. The sleep command, though, wasn't in the scheduled item. My guess is you changed it in the main window. The main window, though, isn't the scheduled copy -- the scheduled copy is in the Scheduled Copies window. Once you've scheduled, they're no longer connected.

So, if you want to change an option for a scheduled copy, delete the one you have and reschedule it.

Hope that helps!
__________________
--Dave Nanian
Reply With Quote