View Single Post
  #3  
Old 12-03-2009, 06:40 AM
rlfsoso rlfsoso is offline
Registered User
 
Join Date: Oct 2007
Posts: 31
Quote:
Originally Posted by dnanian View Post
Uncheck the option in the Advanced tab of options, Rolf. (If you have a schedule, you'll have to delete and recreate the schedule.)
Hi,
thanks for the response, it just didn't stick all the time when I tried. Now it does (no more zombies!!)

Rolf
Reply With Quote