View Single Post
  #2  
Old 02-07-2008, 04:49 PM
Bruno_08 Bruno_08 is offline
Registered User
 
Join Date: Feb 2008
Posts: 51
Exclamation

Hi fmlogue

You know what ?
I'm happy
I'm not alone with this problem !
I discovered that Rebuild prebindings was a
reliable solution, but i do not know why ?

Do u have Little Snitch running during the cloning ?
Had you check the Box " Repair permission on Mac HD" ?

Problem is the same on PPC and Mac Intel

I tried to quit all when i made the clone, but not Little Snitch ...
And many other Mac OS X.5 process running in the same time.
I have also 'PlugSuit" enable for Safari, a plug-in to have SafariPlus and TwiceTab active.
This work with "SIMBL" in Application Support"

I ask Dave by mail for a possible idea off what's happen , but he never see that yet.

At least ! we are 2 now.

Ps : I did a smart update and ran into the same problem also ... (solved by Rebuilding prebindings on he clone booted)

(Clones mades on LaCie and Iomega 2.5 HD FireWire 400)
__________________
--
//Bruno
Parcere subjectis et debellare superbos ... Thanks Virgile !

Last edited by Bruno_08; 02-07-2008 at 06:16 PM. Reason: bad words
Reply With Quote