Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > Search Forums

Showing results 1 to 16 of 16
Search took 0.01 seconds.
Search: Posts Made By: fmlogue
Forum: General 01-07-2016, 11:47 PM
Replies: 2
Views: 5,539
Posted By fmlogue
Thank you.

Thank you.
Forum: General 01-05-2016, 06:54 PM
Replies: 2
Views: 5,539
Posted By fmlogue
Removing a backup

I have been sharing my Time Machine Volume with my Superduper! backup. I am now beginning to run out of room and have purchased a new hard disk. Is deleting all the folders on my Time Machine...
Forum: General 08-27-2011, 04:36 PM
Replies: 1
Views: 9,055
Posted By fmlogue
Clone of Clone will not boot on new drive.

I clones my working copy of Lion. It was a good thing because 3 days later, after upgrading to 1.7.1 and then trying to get my DisplayLink adapter to work with the upgrade, my hard drive went south....
Forum: General 10-15-2009, 12:23 PM
Replies: 3
Views: 6,690
Posted By fmlogue
No, I cloned the Time Machine Disk. I could see...

No, I cloned the Time Machine Disk. I could see Backups.backupdb in the finder as well as all the same snapshots as in my Time Machine Disk. However, I solved the first problem. I use Path Finder...
Forum: General 10-15-2009, 02:31 AM
Replies: 3
Views: 6,690
Posted By fmlogue
Problem with cloned Time Machine Disk

I just cloned my time machine disk and when it completed I tried to browse to it. Holding down the Option Key and selecting "Browse Other Time Machine Disks" did nothing. Shouldn't it at least have...
Forum: General 12-08-2008, 03:28 PM
Replies: 2
Views: 4,052
Posted By fmlogue
Further investigating discovers the following to...

Further investigating discovers the following to be true, but I do not know what this means. I have a 1.25 ghz PPC Macmini and a 2.0 ghz intel duo Macmini. I have been using Super!Duper to clone a...
Forum: General 11-30-2008, 04:13 PM
Replies: 2
Views: 4,052
Posted By fmlogue
fix_prebinding.sh no longer working

For some reason running the fix_prebinding.sh script after smart copy no longer makes my clones usable. I find I am having to do a safe boot (boot while holding the shift key down) and run the...
Forum: General 02-26-2008, 04:04 PM
Replies: 80
Views: 178,666
Posted By fmlogue
The problem shows up the first time you boot the...

The problem shows up the first time you boot the clone. The CPU usage goes to 100% and stays there. On my system, Hardware Growler and Super Get Info, which are set to run at setup, quit...
Forum: General 02-21-2008, 02:26 PM
Replies: 80
Views: 178,666
Posted By fmlogue
greengrass, just restart from your clone to see...

greengrass, just restart from your clone to see if you need this script. I fail to understand why some one would not check out the clone, but wait it is needed to see if it actually works? Seems...
Forum: General 02-14-2008, 12:32 AM
Replies: 5
Views: 6,612
Posted By fmlogue
I assume that no one has replied because no one...

I assume that no one has replied because no one has any idea as to what this means: "I have my first drive linking to my second drive, via aliases, so that I can actually drag and drop larger files...
Forum: General 02-12-2008, 06:48 PM
Replies: 80
Views: 178,666
Posted By fmlogue
It works. Thanks Dave. I guess it is important...

It works. Thanks Dave. I guess it is important that you find out what is causing this, but until you do, since the fix gives me a bootable clone, that is all that I need,
Forum: General 02-12-2008, 04:03 PM
Replies: 24
Views: 17,178
Posted By fmlogue
I just did a smart update while booted into safe...

I just did a smart update while booted into safe mode, no difference, still had to do the prebinding, then on reboot into the clone, everything was hunky dory. Bruno_8, didn't try the script since...
Forum: General 02-12-2008, 01:25 PM
Replies: 24
Views: 17,178
Posted By fmlogue
No, I don't have an HP scanner. I probably have...

No, I don't have an HP scanner. I probably have other background processes running..A whole host, if I look at Activity Monitor, don't know which one might be the culprit.
Forum: General 02-09-2008, 09:21 PM
Replies: 24
Views: 17,178
Posted By fmlogue
Re: Clone booted, but cpu at 100%, required prebinding.

Yes I have ClamXav installed, but I have not run it in a while.

fmlogue
Forum: General 02-07-2008, 06:00 PM
Replies: 24
Views: 17,178
Posted By fmlogue
Re: Clone booted, but cpu at 100%, required prebinding.

Well, Bruno_08, I also had Little Snitch running And I have PlugSuit installed to allow me to use TextExtras. Do you think one of these is responsible? I guess I will have to test when I have...
Forum: General 02-07-2008, 03:22 PM
Replies: 24
Views: 17,178
Posted By fmlogue
Clone booted, but cpu at 100%, required prebinding.

I downloaded SuperDuper! for Leopard with much relief and proceeded to clone my Leopard startup volume. But when I booted into the clone I ran into the same problem that I had when I tried Carbon...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT -4. The time now is 08:53 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.