Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > Search Forums

Showing results 1 to 7 of 7
Search took 0.01 seconds.
Search: Posts Made By: ajcowell
Forum: General 02-04-2007, 12:34 PM
Replies: 1
Views: 4,616
Posted By ajcowell
Unhappy Problem Cloning from One Machine to Another

Hi:

I have an older G4 450 that I'm trying to close to a newer G4 1Ghz. I connected the machines together through target disc mode, used SD to perform the close. When I try to boot the 1Ghz, all...
Forum: General 10-02-2005, 05:22 PM
Replies: 9
Views: 12,385
Posted By ajcowell
Wink No Problem

No problem, and thanks for the reply. Sorry for the shortness of my original post, it's just that I spend a few hours this morning setting up my laptop to just how I wanted it and then I spent a...
Forum: General 10-02-2005, 03:39 PM
Replies: 9
Views: 12,385
Posted By ajcowell
Neary four months later....

Has this not been addressed yet? I'm having the same problem, and will use this fix for the time being, but would be nice to not have to go through this hurdle.

Andrew.
Forum: General 07-18-2004, 08:15 PM
Replies: 6
Views: 17,465
Posted By ajcowell
Worked!

Yep, looks like that was the problem. Maybe thanks for the help!
Forum: General 07-16-2004, 06:33 PM
Replies: 6
Views: 17,465
Posted By ajcowell
More info

It certainly is possible. I do have NAV on there. Will make sure to turn it off first. I was able to use disk utility to create an image that worked perfectly but it would be nice for it to work...
Forum: General 07-16-2004, 02:27 PM
Replies: 6
Views: 17,465
Posted By ajcowell
Additional Info

I should have mentioned that this sometimes works fine, but almost every other time it fails. Sometimes I just restart the application and retry, other times I reboot and retry. This morning, both of...
Forum: General 07-16-2004, 02:26 PM
Replies: 6
Views: 17,465
Posted By ajcowell
Problems making a backup imagine

I'm backing up my powerbook to a firewire drive. Back works fine. Problem comes when trying to unmount the drive to create an image. The end of the log is shown below:

|11:04:22 AM|Info| ...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT -4. The time now is 04:37 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, vBulletin Solutions, Inc.