Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > Search Forums

Showing results 1 to 6 of 6
Search took 0.01 seconds.
Search: Posts Made By: rdzman
Forum: General 02-20-2008, 02:30 PM
Replies: 18
Views: 22,807
Posted By rdzman
With a freshly reformatted disk, a clone followed...

With a freshly reformatted disk, a clone followed by a smart update yielded 0 files copied and I don't see any anomalies w.r.t. ownership/permissions. Now I'll try moving the clone to my MBP and see...
Forum: General 02-19-2008, 04:10 PM
Replies: 18
Views: 22,807
Posted By rdzman
Aargh! ... a subsequent run of Verify Disk did...

Aargh! ... a subsequent run of Verify Disk did turn up tons of errors on the cloned drive, so I don't know when that happened (must have been TM). I've reformatted the target drive and will re-do the...
Forum: General 02-19-2008, 02:04 PM
Replies: 18
Views: 22,807
Posted By rdzman
I cloned my TM drive (call it A, and the clone B)...

I cloned my TM drive (call it A, and the clone B) last Friday using a PPC Mac mini running 10.5.2 and SD 2.5. Since then, I've moved B to my MBP (running 10.5.1) where I was intending use it for TM...
Forum: General 02-19-2008, 12:13 PM
Replies: 18
Views: 22,807
Posted By rdzman
Sorry for the multiple posts here ... but I just...

Sorry for the multiple posts here ... but I just noticed that there are 3 files (actually .app directories) in this dir that failed and all end up with the same (random) date, and screwed up...
Forum: General 02-19-2008, 12:04 PM
Replies: 18
Views: 22,807
Posted By rdzman
Well ... I didn't initially suspect SuperDuper!...

Well ... I didn't initially suspect SuperDuper! but now it's looking more likely that it's the culprit.

If I look at the files that are causing trouble in e.g. the 2008-02-15-095136 directory on...
Forum: General 02-19-2008, 11:37 AM
Replies: 18
Views: 22,807
Posted By rdzman
I'm having a similar issue on my MacBook Pro...

I'm having a similar issue on my MacBook Pro under 10.5.1. I cloned my Time Machine disk (partition on a Iomega 500 GB FW800) to another drive (NewerTech 500 GB FW400). I also used SD 2.5 with Smart...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -4. The time now is 02:22 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.