Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > Search Forums

Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: invictus26
Forum: General 04-13-2009, 10:31 AM
Replies: 3
Views: 4,132
Posted By invictus26
I tried to make it one line, but that didn't seem...

I tried to make it one line, but that didn't seem to make it work. I don't know what you mean by writing a script with osascript. Isn't that what I'm doing?
Forum: General 04-13-2009, 10:17 AM
Replies: 3
Views: 4,132
Posted By invictus26
Script Question

Hi, I was wondering if anyone could help me with my before-copy script. I just want to run an automator application.

#!/bin/sh
osascript -e 'tell application "BeforeCopy"
activate
end tell'
...
Forum: General 02-25-2009, 03:45 PM
Replies: 24
Views: 36,302
Posted By invictus26
I just sent you the log. It says: | Error |...

I just sent you the log. It says:

| Error | Failed to mount 'WeeklyBackup'
Forum: General 02-25-2009, 02:53 PM
Replies: 24
Views: 36,302
Posted By invictus26
The image zeroing problem (case 88176) was...

The image zeroing problem (case 88176) was related to SFTP. I've given up on that, so that's not the issue anymore.

My problem right now is that I can't mount my image. It seems to be giving up...
Forum: General 02-25-2009, 10:00 AM
Replies: 24
Views: 36,302
Posted By invictus26
Well, I really wish I could reproduce that. I...

Well, I really wish I could reproduce that. I have tried everything I can think of and it doesn't work. The main reason I think it's a software problem is because CCC originally didn't mount images...
Forum: General 02-24-2009, 11:45 PM
Replies: 24
Views: 36,302
Posted By invictus26
I just wanted to say that I bought SD because it...

I just wanted to say that I bought SD because it seemed to be more stable and feature rich. Unfortunately, I haven't been able to get SD to make reliable clones to my server despite days of trying. ...
Forum: General 02-11-2009, 09:58 AM
Replies: 2
Views: 4,037
Posted By invictus26
That's good news. I'd love to hear from those...

That's good news. I'd love to hear from those people to see if there are some settings I can change to get it working.
Forum: General 02-10-2009, 10:35 PM
Replies: 2
Views: 4,037
Posted By invictus26
SD! and Windows Home Server

Hi, I'm trying to set up backups onto my WHS box and it's not going well. I was wondering if anyone is having any luck using SD! to backup to Windows Home Server. Thanks
Forum: General 02-09-2009, 08:25 PM
Replies: 3
Views: 6,509
Posted By invictus26
Ok, I just sent you the log. I guess my main...

Ok, I just sent you the log. I guess my main problem is that the image goes from its original size (35GB after a backup) to 0KB when I start a new backup. Is this normal behavior? Shouldn't the...
Forum: General 02-09-2009, 04:42 PM
Replies: 3
Views: 6,509
Posted By invictus26
SFTP backup and image mounting problems

Hi, I've just started using SD! and after a bit of effort I managed to get a backup to work over ethernet to my server. I have a couple of problems though.

1. When SD! tries to mount my...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT -4. The time now is 04:15 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.