Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 10-01-2015, 09:03 AM
fred fred is offline
Registered User
 
Join Date: Apr 2006
Posts: 44
Bootable clone boots to strange log in screen

Hello,

I just did an erase and clean install of El Capitan, before I did that I smart updated two bootable clones. When I'm in El Capitan, the Clones mount OK and I can access all the files.

However if I attempt to boot from them, instead of the usual log in screen with a few users, I get only a Guest User and another User with no name, see screenshot below.

Both bootable clones are doing this. I have another mac that is still running Yosemite but I am getting the same result with that too, which surprised me as I thought it must have something to do with El Capitan. Both the smart updated clones were made with v2.8

Thanks

Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows equivalent to SuperDuper!? jreffner General 21 08-13-2009 05:36 PM
inner vs. outer partition; bootable clone partition size; Why not back up Sandbox? LearningUser General 1 06-22-2009 07:01 AM
SD needs TWO passes to make clone BOOTABLE desertboomer General 6 06-21-2009 08:24 PM
Clone Not Bootable slickmrick General 11 08-12-2006 12:08 PM
clone boots to blue screen roberttomas General 5 07-07-2006 05:44 PM


All times are GMT -4. The time now is 05:51 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.