Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 03-17-2007, 02:14 PM
dscro dscro is offline
Registered User
 
Join Date: Mar 2007
Location: Connecticut
Posts: 2
Clone doesn't appear to be identical - differenet folder structure

I made an exact clone of my startup disk but it does not APPEAR to be an exact clone. There are two folders at top level on the clone that are not there on the startup disk. They are "Network" and Dev. Dev is empty.

Also, folder appearances don't look exactly the same in the clone. Colors applied to folders for example on MacHD did not come over to the clone. Machine is a single account machine. I was running as root. Why is this?

I recall reading a post that said that there was no way to tell a clone from the original. But I certainly can tell.

Why is this?
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Possible or not - Define a 'folder' as a 'target drive'? Marc Dolfen General 1 03-05-2006 03:41 PM
Users folder finder copy vs. clone DavidCB General 1 12-23-2005 04:11 PM
Problem getting apps to run on clone volume ChetA General 3 09-06-2005 02:19 PM
safety clone and utilities folder camner General 1 05-20-2005 07:06 AM
Safety clone usage camner General 3 05-17-2005 12:03 AM


All times are GMT -4. The time now is 08:22 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.