Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 10-11-2007, 11:19 AM
Bruce Bruce is offline
Registered User
 
Join Date: Oct 2007
Posts: 2
FileVault problem

I recently encrypted my home volume using FileVault and now I'm having trouble using SuperDuper. I think I'm following the instructions correctly: log out of encrypted account, log in as a distinct, non--encrypted user, and run SuperDuper from there. Starts running normally, but hangs about 1/3 of the way through, e.g. 534k files of 750k files read and copied. So I've done this 3 times. First time, all files backup--worked. A little slow, but worked. Second time, user files backup--hung. Third time, all files backup--hung.

Any suggestions?

thanks.
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
FileVault documentation/feature request mwolczko General 1 09-16-2007 08:51 AM
Spotlight State Problem joe3zz General 3 04-29-2007 12:42 PM
Filevault protection Brent General 3 09-30-2006 01:07 PM
Problem with some registrations in Sandbox coosticks General 1 08-11-2006 11:54 AM
Disk Utility problem after cloning macWish General 38 10-01-2005 01:08 PM


All times are GMT -4. The time now is 02:04 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.